<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>What we learned this week &#8211; The Earthbound Report</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="zt5mD0GCo9EUl1j1NtmM9kYQUv2KixQaqzHM84xTqPk" />
<meta name="msvalidate.01" content="8AAA014AD92CE352CAF24412BF21D8D8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//makewealthhistory.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Earthbound Report &raquo; Feed" href="https://earthbound.report/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Earthbound Report &raquo; Comments Feed" href="https://earthbound.report/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Earthbound Report &raquo; What we learned this&nbsp;week Comments Feed" href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1OAyEQhV9IYLfGqhfGZ+FngtMOLGGgDW8vXbVZt7X1huQw8x0ODOqYhJ1igVhUqCJR9RhZHZOdguCABG2lpGV+UNexDKQLOJEmLit1CyPcA6sdlKTtXszqov2n19cuDWTfKxnUYXyUr3JQpiI5ZWiaDUzWuSkujeBshNFSdadzWAVwqIEgzEEWIpFukAWB17bJgPE+3mtL/Qv6O/ycdHFn3aZahM/oVrH/bZF1wej5Dm6nb2wjxxc5CsaQCESGg9woh1zOHeK60WJspwH0/ZD05SvcwL5+kzEpA7Poa8AaRPno4Dz29/A2brfD89N2HIbdJ0fT/Go=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='aquene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/themes/premium/aquene/style.css?m=1630507115h&cssminify=yes' type='text/css' media='all' />
<style id='aquene-style-inline-css'>

					.post-navigation .nav-previous a:before { content: ""; background-image: url(https://makewealthhistory.files.wordpress.com/2022/08/winners-and-losers-from-climate-change.gif?w=980&h=460&crop=1); }
				
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/themes/premium/aquene/assets/css/print-style.css?m=1588785649h&cssminify=yes' type='text/css' media='print' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJydjksOwjAMRC9EMAGpUheIs5jIhJTYDnWiXp/ABlBXsJuPnzywFBdUKkmFeiUmgzITp8aA90ZCgGZUDYL1BmPvLUlsGedtjzbwOx+UuZ/bv/xEtWC4rXBuruQWkxhEUpc1YE0qX8ZdMqb18g90pnPW2GV8vXzbJ3Tiox/2g9+NBz9OD6+Idpw=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/makewealthhistory.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"29264"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"944821","siteURL":"https:\/\/earthbound.report","xhrURL":"https:\/\/earthbound.report\/wp-admin\/admin-ajax.php","nonce":"c90cf1957f","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p3XN3-7C0","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEsSAiEMBS9kRDaMLizPMiORAoFQSfBz+8GV1ixc9qvXbZ4NrlQVq5okptASM0IX5DmMDWK90T7Jzvz8SoeWe4hVDGOeFT00Et3Q1hp1zgqN6fX+U3xEj9QYRT7Gl0DpjhUWjj7g8C/lbJ07TO5k7TGtZv1J0g=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1660560984h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://makewealthhistory.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/" />
<link rel='shortlink' href='https://wp.me/p3XN3-7C0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fearthbound.report%2F2022%2F08%2F21%2Fwhat-we-learned-this-week-518%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fearthbound.report%2F2022%2F08%2F21%2Fwhat-we-learned-this-week-518%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What we learned this week" />
<meta property="og:url" content="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/" />
<meta property="og:description" content="CBS News celebrates how roundabouts save lives, cut journey times and reduce emissions. Roundabouts are everywhere in the UK, and so it takes a piece like this from the US to remind us of their cli…" />
<meta property="article:published_time" content="2022-08-21T12:00:00+00:00" />
<meta property="article:modified_time" content="2022-08-21T09:40:47+00:00" />
<meta property="og:site_name" content="The Earthbound Report" />
<meta property="og:image" content="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@Jeremy_Williams" />
<meta name="twitter:site" content="@Jeremy_Williams" />
<meta name="twitter:text:title" content="What we learned this&nbsp;week" />
<meta name="twitter:image" content="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=114" />
<link rel='openid.server' href='https://earthbound.report/?openidserver=1' />
<link rel='openid.delegate' href='https://earthbound.report/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://earthbound.report/osd.xml" title="The Earthbound Report" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e0e0ce" />
<link rel="pingback" href="https://earthbound.report/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="The Earthbound Report" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Good lives on our one planet" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://earthbound.report/feed/;icon-uri=https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="CBS News celebrates how roundabouts save lives, cut journey times and reduce emissions. Roundabouts are everywhere in the UK, and so it takes a piece like this from the US to remind us of their climate credentials. Getting a smart meter added to your home delivers data to the utility companies, which makes billing and&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
	<style type="text/css" id="custom-colors-css">    .archive-grid .sticky .entry-footer {
        background-image: none;
    }
.hentry .entry-cats a { color: #232323;}
body,
            .highlander-dark #respond label { color: #2B2B2B;}
#colophon, #colophon a:hover { color: #BFBFBF;}
#colophon a { color: #939393;}
#close-toggle-sidebar,
            #comments .bypostauthor > .comment-body .comment-author .fn,
            #comments .comment-metadata,
            #comments .reply a,
            #featured-content .hentry .footer-meta,
            #page #infinite-handle button,
            #respond .comment-notes,
            #respond .logged-in-as,
            #respond label,
            #secondary .widget.widget_archive li,
            #secondary .widget.widget_categories li,
            #secondary .widget.widget_recent_entries .post-date,
            #secondary .widget.wp_widget_tag_cloud a:hover,
            #secondary .widget_tag_cloud a:hover,
            #secondary a:hover,
            #sticky-header #gotop,
            .archive-grid .hentry .entry-footer,
            .author .page-header .page-title span,
            .entry-footer .edit-link a,
            .page-header,
            .page-links > a,
            .search .page-header .page-title span,
            .single .entry-footer .entry-author .author-link,
            .single .site-main .entry-footer .entry-tags a,
            .single .site-main .entry-header .entry-meta,
            .site-content .comment-navigation a,
            .site-content .post-navigation .nav-meta,
            .site-content .posts-navigation a,
            .wp-caption .wp-caption-text,
            button:hover,
            input[type="button"]:hover,
            input[type="reset"]:hover,
            input[type="submit"]:hover { color: #6D6D6D;}
body.custom-background { background-color: #e0e0ce;}
h1, h2, h3, h4, h5, h6 { color: #474747;}
#masthead .site-title { color: #474747;}
#colophon { background-color: #474747;}
#secondary .widget .widget-title { color: #474747;}
.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link { background-color: #474747;}
.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link { background-color: rgba( 71, 71, 71, 0.2 );}
.archive-grid .sticky { background-color: #474747;}
.archive-grid .sticky { background-color: rgba( 71, 71, 71, 0.1 );}
#sticky-header .progress-bar,
            .hentry .entry-cats a { background-color: #f2af29;}
#page blockquote { border-color: #f2af29;}
.site-main .hentry-inner .entry-summary:after,
            a { color: #936200;}
a:hover, a:focus, a:active { color: #F0A818;}
</style>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-22705898-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-29264 single-format-standard custom-background wp-embed-responsive customizer-styles-applied group-blog active-sidebar highlander-enabled highlander-light custom-colors">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site container th-bg-white">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog" aria-hidden="true" class="site-search-container th-items-center th-justify-center th-text-primary-dark th-text-md">
		
<form role="search" method="get" class="search-form th-flex" action="https://earthbound.report/">
	<label for="search-form-63027b908988f" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-63027b908988f" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->

		<button type="button" id="close-search-container" class="close-site-search clean-button th-flex th-text-base" type="button">
			<svg class="svg-icon th-fill-current" width="20" height="20" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>			<span class="screen-reader-text">Close</span>
		</button>
	</div><!-- #search-container -->

	<div id="toggle-sidebar" class="toggle-sidebar th-bg-primary-base th-text-white" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="close-toggle-sidebar th-bg-primary-base th-text-secondary-base th-flex th-items-center th-justify-center th-w-full" type="button">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Close Menu			</button><!-- .close-toggle-sidebar -->

			<nav id="mobile-navigation" class="site-navigation mobile-navigation th-uppercase" aria-label="Mobile Menu"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header th-flex th-flex-wrap th-w-full sm:th-px-lg th-px-base md:th-pb-md md:th-pt-md th-pt-base th-bg-white">
		<div class="header-left-col md:th-w-9/12 th-w-full th-flex th-flex-wrap th-items-center">
			<div class="site-branding md:th-m-0 lg:th-pr-base th-stack--sm th-w-full md:th-text-left th-text-center">
									<p class="site-title th-font-bolder th-uppercase th-leading-xs th-text-2xl th-text-primary-dark th-links-inherit th-mb-0"><a href="https://earthbound.report/">The Earthbound Report</a></p>
									<p class="site-description th-hidden th-mb-0 th-text-sm">Good lives on our one planet</p>
								</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation th-uppercase th-text-xs lg:th-block th-hidden" aria-label="Primary Menu">
				<ul id="primary-menu" class="menu th-links-inherit th-flex th-flex-wrap th-items-center"><li id="menu-item-6405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6405"><a href="https://earthbound.report/about/">About</a><span class="arrow-icon" aria-hidden="true"> <svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><polyline points="6 9 12 15 18 9"></polyline></svg> </span>
<ul class="sub-menu">
	<li id="menu-item-22409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22409"><a href="https://earthbound.report/about/">About me</a></li>
	<li id="menu-item-21632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21632"><a href="https://earthbound.report/global-coverage-challenge/">Global coverage challenge</a></li>
	<li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6398"><a href="https://earthbound.report/about/frequently-asked-questions/">FAQ</a></li>
	<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="https://earthbound.report/about/commenting-guidelines/">Commenting guidelines</a></li>
</ul>
</li>
<li id="menu-item-23384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23384"><a href="https://earthbound.report/">Books</a><span class="arrow-icon" aria-hidden="true"> <svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><polyline points="6 9 12 15 18 9"></polyline></svg> </span>
<ul class="sub-menu">
	<li id="menu-item-23382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23382"><a href="https://bookshop.org/shop/earthbound">Bookshop (US)</a></li>
	<li id="menu-item-23383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23383"><a href="https://uk.bookshop.org/shop/earthbound">Bookshop (UK)</a></li>
	<li id="menu-item-22865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22865"><a href="https://earthbound.report/resources/books/">My books</a></li>
</ul>
</li>
<li id="menu-item-13732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13732"><a href="https://earthbound.report/donate/">Donate</a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6397"><a href="https://earthbound.report/about/contact/">Contact</a></li>
<li id="menu-item-27201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27201"><a href="https://earthbound.report/events/">Events</a></li>
<li id="menu-item-25189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25189"><a href="https://earthbound.report/ccir/">Climate and Race</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col md:th-w-3/12 th-w-full th-flex md:th-justify-end md:th-items-center md:th-mt-0 th-mt-sm">
					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-16623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a href="https://twitter.com/Jeremy_Williams"><span class="screen-reader-text">Twitter</span><svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li>
<li id="menu-item-16624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a href="https://www.facebook.com/EarthboundReport/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
			<button id="static-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex th-items-center th-text-sm md:th-mr-0 th-mr-auto" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>				<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Menu			</button><!-- .mobile-menu-button -->

			
			<button id="header-search" class="header-search-button clean-button md:th-ml-sm th-ml-base lg:th-pl-0 md:th-pl-sm th-pl-base th-text-base" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="19" height="19" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>				<span class="screen-reader-text">Search</span>
			</button><!-- .header-search-button -->
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="sticky-header th-flex th-items-center th-w-full th-py-sm th-px-base th-bg-white">
			<div class="sticky-left-col th-w-9/12">
				<button id="sticky-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex" type="button" aria-expanded="false">
					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>					Menu				</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col th-w-3/12">
				<button id="gotop" class="gotop clean-button th-text-xs th-text-secondary-base th-flex th-ml-auto th-uppercase th-font-bolder" type="button">
					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="12" y1="19" x2="12" y2="5"></line><polyline points="5 12 12 5 19 12"></polyline></svg>					<span class="sm:th-not-sr-only th-sr-only">Back to Top</span>
				</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
<figure class="featured-image-wrap th-flex th-flex-wrap th-bg-primary-dark"><img width="1200" height="800" src="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=1200&amp;h=800&amp;crop=1" class="featured-image th-w-full th-h-full wp-post-image" alt="" loading="eager" srcset="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg 1200w, https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=150&amp;h=100&amp;crop=1 150w, https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=300&amp;h=200&amp;crop=1 300w, https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=768&amp;h=512&amp;crop=1 768w, https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=1024&amp;h=683&amp;crop=1 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="16603" data-permalink="https://earthbound.report/learned-sparkler/" data-orig-file="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="learned-sparkler" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2017/10/learned-sparkler.jpg?w=780" /></figure>
	<main id="main" class="site-main th-bg-white">

		
<article id="post-29264" class="sm:th-stack--2xl th-stack--lg sm:th-pb-2xl th-pb-lg post-29264 post type-post status-publish format-standard has-post-thumbnail hentry category-miscellaneous">
	<header class="entry-header hentry-wrapper th-stack--md th-w-single-view md:th-px-4xl sm:th-px-lg sm:th-py-2xl th-px-base th-py-md th-rounded">
		<div class="entry-cats th-uppercase th-leading-none th-text-xs"><a href="https://earthbound.report/category/miscellaneous/" rel="category tag">miscellaneous</a></div><h1 class="entry-title sm:th-text-7xl th-text-4xl">What we learned this&nbsp;week</h1>		<div class="entry-meta sm:th-text-sm th-text-xs th-text-secondary-base">
			<span class="byline th-flex">by <a class="th-uppercase" href="https://earthbound.report/author/supajem/" rel="author">Jeremy Williams</a></span><span class="posted-on th-block"><time class="entry-date published" datetime="2022-08-21T13:00:00+01:00">August 21, 2022</time><time class="updated" datetime="2022-08-21T10:40:47+01:00">August 21, 2022</time></span>
						<div class="comments-link th-flex th-items-center sm:th-mt-0 th-mt-auto">
				<svg class="svg-icon th-fill-current" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c5.514 0 10 3.592 10 8.007 0 4.917-5.144 7.961-9.91 7.961-1.937 0-3.384-.397-4.394-.644-1 .613-1.594 1.037-4.272 1.82.535-1.373.722-2.748.601-4.265-.837-1-2.025-2.4-2.025-4.872 0-4.415 4.486-8.007 10-8.007zm0-2c-6.338 0-12 4.226-12 10.007 0 2.05.739 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 1.417.345 2.774.503 4.059.503 7.084 0 11.91-4.837 11.91-9.961-.001-5.811-5.702-10.006-12.001-10.006z"/></svg><a href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/#respond">Leave a Comment<span class="screen-reader-text"> on What we learned this&nbsp;week</span></a>			</div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	<div class="entry-content hentry-wrapper th-content th-w-single-view md:th-px-4xl sm:th-px-lg th-px-base">
		
<p><a href="https://www.youtube.com/watch?v=HOx-sxVfpzA">CBS News celebrates how roundabouts save lives</a>, cut journey times and reduce emissions. Roundabouts are everywhere in the UK, and so it takes a piece like this from the US to remind us of their climate credentials. </p>



<p>Getting a smart meter added to your home delivers data to the utility companies, which makes billing and grid management easier. You can use the data too, and <a href="https://hugoenergyapp.co.uk/">the Hugo app</a> has a variety of tools to track energy usage and set budgets. Could be quite a useful app in the coming months.  </p>



<p>Berkshares are the frequently cited alternative currency that inspired a wave of local money projects in the UK a few years ago. The Massachusetts original has outlived all the UK experiments, and continues to evolve &#8211; <a href="https://berkshares.org/western-massachusetts-challenges-the-u-s-dollar/">including a digital launch this month</a>. </p>



<p><a href="https://www.roammotors.com/motorcycles">Roam Motors have announced an electric motorbike</a> designed and built in Kenya, tailored to the role that motorbikes play in urban transport in Africa, and with batteries that you can swap out to charge. </p>



<p>For any readers who are at the Greenbelt festival next weekend, <a href="https://www.greenbelt.org.uk/artists/jeremy-williams/">you can catch me</a> doing my children&#8217;s author event at 1pm on Saturday in the family venue, and the more serious climate and race session that evening at 6:30pm in the Hothouse.</p>



<p>Some posts from this week:</p>



<div class="is-layout-flow wp-block-group alignfull" style="margin-top:0;margin-bottom:0;padding-top:7vw;padding-bottom:7vw;"><div class="wp-block-group__inner-container">				<div
			class="wp-block-newspack-blocks-homepage-articles alignwide  wpnbha is-grid columns-3 show-image image-aligntop ts-3 is-3 is-landscape show-category "
			style=""
			>
			<div data-posts data-current-post-id="29264">
								
	<article data-post-id="29232"
		class="tag-denmark category-architecture category-waste type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://earthbound.report/2022/08/17/copenhill-a-revolutionary-clean-energy-plant/" rel="bookmark">
									<img width="400" height="300" src="https://makewealthhistory.files.wordpress.com/2022/08/copenhill.gif?w=400&amp;h=300&amp;crop=1" class="attachment-newspack-article-block-landscape-small size-newspack-article-block-landscape-small wp-post-image" alt="" loading="lazy" data-attachment-id="29238" data-permalink="https://earthbound.report/2022/08/17/copenhill-a-revolutionary-clean-energy-plant/copenhill-2/" data-orig-file="https://makewealthhistory.files.wordpress.com/2022/08/copenhill.gif" data-orig-size="1200,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copenhill" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2022/08/copenhill.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2022/08/copenhill.gif?w=780" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://earthbound.report/tag/architecture/">
											architecture											</a>
									</div>
				<h2 class="entry-title"><a href="https://earthbound.report/2022/08/17/copenhill-a-revolutionary-clean-energy-plant/" rel="bookmark">Copenhill: a revolutionary clean energy&nbsp;plant?</a></h2>						<p>On our recent train journey up to Sweden, we had the opportunity to spend a couple of days in Copenhagen. We didn&#8217;t get a chance to visit, but we were rather impressed with the views of Copenhill, the city&#8217;s enormous waste to energy plant. I wonder if there&#8217;s any other waste to energy plant that [&hellip;]</p>
				<div class="entry-meta">
					<time class="entry-date published" datetime="2022-08-17T13:00:00+01:00">August 17, 2022</time><time class="updated" datetime="2022-08-16T19:32:40+01:00">August 16, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="29240"
		class="category-energy type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://earthbound.report/2022/08/18/where-to-start-saving-money-on-energy-bills/" rel="bookmark">
									<img width="400" height="300" src="https://makewealthhistory.files.wordpress.com/2019/03/radiator.gif?w=400&amp;h=300&amp;crop=1" class="attachment-newspack-article-block-landscape-small size-newspack-article-block-landscape-small wp-post-image" alt="" loading="lazy" data-attachment-id="18915" data-permalink="https://earthbound.report/2019/03/22/the-challenge-of-space-heating/radiator/" data-orig-file="https://makewealthhistory.files.wordpress.com/2019/03/radiator.gif" data-orig-size="1200,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radiator" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2019/03/radiator.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2019/03/radiator.gif?w=780" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://earthbound.report/category/energy/">
											energy											</a>
									</div>
				<h2 class="entry-title"><a href="https://earthbound.report/2022/08/18/where-to-start-saving-money-on-energy-bills/" rel="bookmark">Where to start saving money on energy&nbsp;bills</a></h2>						<p>I regularly speak to people and groups about how they can reduce their carbon footprints. And of course, most of the things that reduce your carbon footprint also reduce your energy bills. As I&#8217;ve tried to make our 1920s family home zero carbon, we have also seen our bills fall. According to Ofgem, the average [&hellip;]</p>
				<div class="entry-meta">
					<time class="entry-date published" datetime="2022-08-18T13:00:00+01:00">August 18, 2022</time><time class="updated" datetime="2022-08-17T12:21:09+01:00">August 17, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="29256"
		class="category-climate-change category-equality category-poverty type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://earthbound.report/2022/08/19/how-climate-change-increases-global-inequality/" rel="bookmark">
									<img width="1200" height="900" src="https://makewealthhistory.files.wordpress.com/2022/08/winners-and-losers-from-climate-change.gif?w=1200&amp;h=900&amp;crop=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" data-attachment-id="29260" data-permalink="https://earthbound.report/2022/08/19/how-climate-change-increases-global-inequality/winners-and-losers-from-climate-change/" data-orig-file="https://makewealthhistory.files.wordpress.com/2022/08/winners-and-losers-from-climate-change.gif" data-orig-size="4500,2234" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="winners-and-losers-from-climate-change" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2022/08/winners-and-losers-from-climate-change.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2022/08/winners-and-losers-from-climate-change.gif?w=780" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://earthbound.report/tag/climate-change/">
											climate change											</a>
									</div>
				<h2 class="entry-title"><a href="https://earthbound.report/2022/08/19/how-climate-change-increases-global-inequality/" rel="bookmark">How climate change increases global&nbsp;inequality</a></h2>						<p>The injustices of climate change take many forms, including economic injustices: emissions have mainly come from the richest countries, but those suffering the most harm are those in poorer countries. But it&#8217;s worse than that, because climate change is also one of the reasons that countries remain poor. According to a 2019 study, climate change [&hellip;]</p>
				<div class="entry-meta">
					<time class="entry-date published updated" datetime="2022-08-19T15:24:47+01:00">August 19, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				</div></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20What%20we%20learned%20this%20week&body=https%3A%2F%2Fearthbound.report%2F2022%2F08%2F21%2Fwhat-we-learned-this-week-518%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="6e970eff9b" data-email-share-track-url="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29264" class="share-linkedin sd-button share-icon no-text" href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29264" class="share-facebook sd-button share-icon no-text" href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29264" class="share-twitter sd-button share-icon no-text" href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-29264" class="share-pinterest sd-button share-icon no-text" href="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-944821-29264-63027b9094904' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=944821&amp;post_id=29264&amp;origin=makewealthhistory.wordpress.com&amp;obj_id=944821-29264-63027b9094904&amp;domain=earthbound.report' data-name='like-post-frame-944821-29264-63027b9094904' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer th-text-xs th-w-single-view sm:th-stack-full--2xl th-stack-full--lg md:th-px-4xl sm:th-px-lg th-px-base">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base sm:th-pb-2xl th-pb-lg">
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title th-text-xl th-font-bolder th-my-0 th-leading-none"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/21/what-we-learned-this-week-518/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://earthbound.report/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a8855237c6" /><input type="hidden" name="_wp_http_referer" value="/2022/08/21/what-we-learned-this-week-518/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit th-mb-0"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e548b7f34c" /></p>
<input type="hidden" name="genseq" value="1661107088" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="71"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #comments -->

	</main><!-- #main -->


<aside id="secondary" class="sidebar-area widget-area th-text-sm sm:th-py-xl th-py-lg sm:th-px-lg th-px-base">
	<section id="media_image-17" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Currently reading</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://uk.bookshop.org/a/117/9780241522318"><img width="429" height="346" src="https://makewealthhistory.files.wordpress.com/2022/08/cr-nomad-century.gif?w=429" class="image wp-image-29231  attachment-429x346 size-429x346" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Currently reading" data-attachment-id="29231" data-permalink="https://earthbound.report/cr-nomad-century/" data-orig-file="https://makewealthhistory.files.wordpress.com/2022/08/cr-nomad-century.gif" data-orig-size="429,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cr-nomad-century" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2022/08/cr-nomad-century.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2022/08/cr-nomad-century.gif?w=429" /></a></section><section id="media_image-16" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">My latest book:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://uk.bookshop.org/a/117/9781785787751"><img width="400" height="400" src="https://makewealthhistory.files.wordpress.com/2022/06/ccir-wprize.gif" class="image wp-image-28901  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="28901" data-permalink="https://earthbound.report/2022/06/25/what-we-learned-this-week-512/ccir-wprize/" data-orig-file="https://makewealthhistory.files.wordpress.com/2022/06/ccir-wprize.gif" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ccir-wprize" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2022/06/ccir-wprize.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2022/06/ccir-wprize.gif?w=400" /></a></section><section id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://bookshop.org/shop/earthbound"><img width="425" height="693" src="https://makewealthhistory.files.wordpress.com/2020/10/eb-books.jpg" class="image wp-image-23569  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2020/10/eb-books.jpg 425w, https://makewealthhistory.files.wordpress.com/2020/10/eb-books.jpg?w=92&amp;h=150 92w, https://makewealthhistory.files.wordpress.com/2020/10/eb-books.jpg?w=184&amp;h=300 184w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="23569" data-permalink="https://earthbound.report/eb-books/" data-orig-file="https://makewealthhistory.files.wordpress.com/2020/10/eb-books.jpg" data-orig-size="425,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eb-books" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2020/10/eb-books.jpg?w=184" data-large-file="https://makewealthhistory.files.wordpress.com/2020/10/eb-books.jpg?w=425" /></a></section><section id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.kiva.org/invitedby/jeremy5263"><img width="429" height="166" src="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg" class="image wp-image-20163  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg 429w, https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg?w=150&amp;h=58 150w, https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg?w=300&amp;h=116 300w" sizes="(max-width: 429px) 100vw, 429px" data-attachment-id="20163" data-permalink="https://earthbound.report/kiva-resize-ad/" data-orig-file="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg" data-orig-size="429,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kiva-resize-ad" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg?w=429" /></a></section><section id="categories-2" class="widget widget_categories"><h3 class="widget-title th-text-base th-mb-base">Categories</h3><form action="https://earthbound.report" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6722">activism</option>
	<option class="level-0" value="2290">architecture</option>
	<option class="level-0" value="178">books</option>
	<option class="level-0" value="179">business</option>
	<option class="level-0" value="6244022">circular economy</option>
	<option class="level-0" value="16897">climate change</option>
	<option class="level-0" value="23993">conservation</option>
	<option class="level-0" value="14192">consumerism</option>
	<option class="level-0" value="38966">corporate responsibility</option>
	<option class="level-0" value="182">current affairs</option>
	<option class="level-0" value="43837">democracy</option>
	<option class="level-0" value="148">design</option>
	<option class="level-0" value="780">development</option>
	<option class="level-0" value="657">economics</option>
	<option class="level-0" value="1212">energy</option>
	<option class="level-0" value="184">environment</option>
	<option class="level-0" value="47506">equality</option>
	<option class="level-0" value="924">events</option>
	<option class="level-0" value="20992">fair trade</option>
	<option class="level-0" value="524">film</option>
	<option class="level-0" value="586">food</option>
	<option class="level-0" value="79294">generosity</option>
	<option class="level-0" value="38068">globalisation</option>
	<option class="level-0" value="20100">growth</option>
	<option class="level-0" value="337">health</option>
	<option class="level-0" value="2720">human rights</option>
	<option class="level-0" value="278">lifestyle</option>
	<option class="level-0" value="292">media</option>
	<option class="level-0" value="875">miscellaneous</option>
	<option class="level-0" value="954995">mwh</option>
	<option class="level-0" value="26586">peak oil</option>
	<option class="level-0" value="398">politics</option>
	<option class="level-0" value="9379">poverty</option>
	<option class="level-0" value="11798">race</option>
	<option class="level-0" value="116">religion</option>
	<option class="level-0" value="173">science</option>
	<option class="level-0" value="2836183">seasonal eating</option>
	<option class="level-0" value="1508">shopping</option>
	<option class="level-0" value="178304">simple living</option>
	<option class="level-0" value="2282">social justice</option>
	<option class="level-0" value="6877">sustainability</option>
	<option class="level-0" value="6">technology</option>
	<option class="level-0" value="1371261">transition towns</option>
	<option class="level-0" value="11701">transport</option>
	<option class="level-0" value="1">uncategorized</option>
	<option class="level-0" value="38166">waste</option>
	<option class="level-0" value="11896">wealth</option>
	<option class="level-0" value="676">websites</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="twitter-3" class="widget widget_twitter"><h3 class="widget-title th-text-base th-mb-base"><a href='http://twitter.com/Jeremy_Williams'>Twitter Updates</a></h3><ul class='tweets'>
			<li>
				Miscellaneous links for this week include roundabouts, alternative money, and the new electric motorbike from… <a href="https://twitter.com/i/web/status/1561322251378622465"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/1561322251378622465" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				How climate change increases global inequality <a href="https://earthbound.report/2022/08/19/how-climate-change-increases-global-inequality/"> earthbound.report/2022/08/19/how…</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/1560633893103042561" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Jeremy_Williams"  class='twitter-follow-button' data-show-count='false' data-link-color='#e91e63' data-text-color='#2b2b2b'>Follow @Jeremy_Williams</a></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-base"><label for="subscribe-field">Subscribe to Blog via Email</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="944821"/>
					<input type="hidden" name="source" value="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="513ed19a7f" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Subscribe					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 10,117 other followers				</div>
						</div>
			
</section><section id="block-3" class="widget widget_block">		<div class="wp-block-jetpack-instagram-gallery wp-block-jetpack-instagram-gallery__grid wp-block-jetpack-instagram-gallery__grid-columns-2 is-stacked-on-mobile" style="grid-gap: 10px; --latest-instagram-posts-spacing: 10px;">
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/ChCv8WfM7O3/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Here&#039;s where our family holiday took us as we seek to travel #flightfree as much as possible. "
					src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/297995837_2002500263284576_9024043872307711239_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VEOBmSWiCggAX8Acae2&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_0APCCKZLQfw573Bk7ngGSPoztUmLN0gmnZkGGmKIP_Q&#038;oe=6306DB55"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CgXgUc9MNo8/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Confronting Injustice is an important new report from @greenpeaceuk and @runnymedetrust, showing how climate, race and colonialism connect. Great intro video from @birdgirluk too."
					src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/295248369_831034637876028_733860460862464752_n.webp?stp=dst-jpg&#038;_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zWH4bycIkpwAX-E6oIt&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8ct4Qvs-aBiuX8gGpknnrMIR-cUAIFga_KyQ_QBsfdpA&#038;oe=630746D4"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Cf08r8frEpR/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Love what @theflipflopi are up to, making boats out of plastic waste, with the double benefit of cleaning up trash and preserving jobs among master boat-builders in Lamu, #kenya "
					src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/293308818_811282283190106_8584771449951418858_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=stO-LbE8HwgAX_qsPrs&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_oQ630C6bXq5b1SAxh7DVTNFb8fKRgKmArMEGl1hl86Q&#038;oe=6307368F"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CftX13Xr0oc/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="A 747 flight from London to New York creates 200 tonnes of CO2. If that is divided between all the passengers, that’s 572kg each. "
					src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/292028514_1961235734075527_8100038702029824244_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RSH-KeNjX7kAX8cDji5&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_dlV3u_zrVZfLGsGbSjPDckYBMOMUvss7UO71KnkAiRw&#038;oe=63067973"
					loading="lazy"
				/>
			</a>
			</div>

	</section><section id="media_image-15" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://creativecommons.org/licenses/by-nc/4.0/"><img width="429" height="207" src="https://makewealthhistory.files.wordpress.com/2021/06/creative-commons.jpg" class="image wp-image-25779  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2021/06/creative-commons.jpg 429w, https://makewealthhistory.files.wordpress.com/2021/06/creative-commons.jpg?w=150&amp;h=72 150w, https://makewealthhistory.files.wordpress.com/2021/06/creative-commons.jpg?w=300&amp;h=145 300w" sizes="(max-width: 429px) 100vw, 429px" data-attachment-id="25779" data-permalink="https://earthbound.report/creative-commons-2/" data-orig-file="https://makewealthhistory.files.wordpress.com/2021/06/creative-commons.jpg" data-orig-size="429,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creative-commons" data-image-description="" data-image-caption="" data-medium-file="https://makewealthhistory.files.wordpress.com/2021/06/creative-commons.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2021/06/creative-commons.jpg?w=429" /></a></section><section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form th-flex" action="https://earthbound.report/">
	<label for="search-form-63027b90ba971" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-63027b90ba971" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->
</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://earthbound.report/2022/08/19/how-climate-change-increases-global-inequality/" rel="prev"><span class="nav-meta th-text-xs th-uppercase th-font-bolder th-text-secondary-base th-block">Previous Entry</span> <span class="nav-title th-text-md th-font-bolder">How climate change increases global&nbsp;inequality</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer th-text-secondary-light th-bg-primary-dark th-text-sm">
		<div class="footer-top footer-section th-flex th-flex-wrap th-items-center th-py-base sm:th-px-lg th-px-base th-stack--base">
			<div class="footer-branding lg:th-w-6/12 th-w-full">
				<p class="site-footer-title th-text-base th-font-bolder th-uppercase th-my-0 md:th-mr-tinier md:th-inline-block"><a href="https://earthbound.report/">The Earthbound Report</a></p>
									<p class="site-footer-description th-my-0 md:th-inline-block">Good lives on our one planet</p>
							</div><!-- .footer-branding -->

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a href="https://twitter.com/Jeremy_Williams"><span class="screen-reader-text">Twitter</span><svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a href="https://www.facebook.com/EarthboundReport/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section th-uppercase th-flex th-flex-wrap th-items-center th-pb-base sm:th-px-lg th-px-base th-stack-full--base">
			
			<div class="site-info lg:th-w-6/12 th-w-full">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"premium\/aquene","blog_id":944821,"post_id":29264,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_safe":1,"reason_post_null":1}
		] );
	}
</script>	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/makewealthhistory.wordpress.com\/public.api\/connect\/?action=request&domain=earthbound.report","logoutURL":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?action=logout&_wpnonce=c1c5cdd04b","homeURL":"https:\/\/earthbound.report\/","postID":"29264","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1660744406j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-premium-aquene actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://earthbound.report">
				<img alt='' src='https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				The Earthbound Report			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 10,117 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="944821" />
										<input type="hidden" name="source" value="https://earthbound.report/2022/08/21/what-we-learned-this-week-518/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="513ed19a7f" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fearthbound.report%252F2022%252F08%252F21%252Fwhat-we-learned-this-week-518%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://earthbound.report">
				<img alt='' src='https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				The Earthbound Report			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://makewealthhistory.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fmakewealthhistory.wordpress.com%2F2022%2F08%2F21%2Fwhat-we-learned-this-week-518%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fearthbound.report%252F2022%252F08%252F21%252Fwhat-we-learned-this-week-518%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p3XN3-7C0">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/944821/posts/29264">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/earthbound.report\/2022\/08\/21\/what-we-learned-this-week-518\/":29264};
	</script>
						<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJxNzUEKwjAQheELOQ61VFfiUSQmIUyTTEJm2uDtrdSCu8e/+B72CrawelasaQnEgt6REgfQUlIkhb1jbcUh+y7V2AivVGwUdCSK2w5Qi6jsGVby/WxFTvjH5wWOh9nrF8EnscWftHU1oZkMwaTk2xsP5ZHvw3Waxts0Xob5A9RpQjs=?cssminify=yes' type='text/css' media='all' />
<script id='aquene-script-js-extra'>
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
</script>
<script id='jetpack-block-instagram-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9kVtuAjEMRTfUYAoVUj+qLqXKTMzgmbxqO0PZfc2rQhXwlcj2PTlWYF9dX7JiVhgFAs7UY/1ZjPICN63UXI1toCwQaUKB74YNdz6HiHwdptzHFqxpoL6kZEHHWONhkSj/J+oOk41WxkQtgTdgRvAiqCdAbV2k/lJ/ouODwV3nGZIXRbabU/b9JPe0AonCjDkUBsbB0Oy1sOOWlRLeij6KWauWeNhSjPf2unphIKU8OC0lTqQXX9u3BMi4l2qKrovFRM94uw9GFpVz2c2E+3sv3C4/kSRUt14s4cuE/wpbPg2HJ9kR9ehwzl1ErK5+YJ/c4KP97AFOEo8hR1+3jZ4YZOfZFr6eFvpMH6+bzfL9bbXerMZfRCnnoQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://earthbound.report' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'944821','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'944821','v':'wpcom','tz':'1','user_id':'0','post':'29264','subd':'makewealthhistory'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD9UREsrMEhnaHE9NWhKMC9nJllrVG8lPUlKQnZOOUpiaTBoYW9SLlszfixRTT0tYlNneXM9PU1CRDddfGVwUGFxbnhVSUw3VF9la0xaR3UsbSwsSXZ4fGhTb0EsbGE/aEdiK2Z2dyV5ejRNPXJ6QitWbklNQWwuMD1GL0FOflI2LD9xa3wrVD9Va1tVLHVpXy95U3lHMHlGMz1tS3Y3amJobmdWUzN0NTN6W1c2XWpBTno2cjlob3pfaEk0X05oLT1fOUJ5dC18TVdTcGVuRXJLfGp2ZXJMPzJC'}]);
_stq.push([ 'clickTrackerInit', '944821', '29264' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;premium\/aquene&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202233"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
