<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Amsterdam&#8217;s doughnut economics vision &#8211; The Earthbound Report</title>
<meta name="google-site-verification" content="zt5mD0GCo9EUl1j1NtmM9kYQUv2KixQaqzHM84xTqPk" />
<meta name="msvalidate.01" content="8AAA014AD92CE352CAF24412BF21D8D8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//makewealthhistory.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Earthbound Report &raquo; Feed" href="https://earthbound.report/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Earthbound Report &raquo; Comments Feed" href="https://earthbound.report/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Earthbound Report &raquo; Amsterdam&#8217;s doughnut economics&nbsp;vision Comments Feed" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2-RC1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkV1uAyEMhC9UcJao1fah6ln4cSgJLAgbRXv7kk1SRWm0jfqCNPZ8NgxwLMLmiXFiSE2U2HyYCI7F5iQohYjznZKW6AUeYxWjZnSiZOI7tYbFcECCPXLR9iAW9ct+9frWpcHqe6cijFLJAUwL0YGJecFN1XUG4jniE2MW6ma7nnNj4Wtw/x1RNYfJ0x+4zRdskGorN+AC8U9RPGZvMju9vtdT0XxyJHRBY8TUbWvY+SuNKRWJRD9TaEnwVwefyXwlrEtrV/P5Bp/pY3h937yNo1Jq/w0eked8?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='aquene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/themes/premium/aquene/assets/css/font-awesome.css,/wp-content/themes/premium/aquene/style.css?m=1589057238j&cssminify=yes' type='text/css' media='all' />
<style id='aquene-style-inline-css'>

			.post-navigation .nav-previous a:before { content: ""; background-image: url(https://makewealthhistory.files.wordpress.com/2020/06/back_market_logo.png?w=980&h=460&crop=1); }
		
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/themes/premium/aquene/assets/css/print-style.css?m=1588785649h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjU0OAiEMhS8kNmY0sjGepZJaMbTFKWSuL7pRMyt37+/Lg6WGZNpIG7QbCTnUmSR3AXx0UgJ0p+aQfDTIo/es3AvO2xFt4H8+mciY+4qXHmrpnNWByUKxhC2b/phwLZjX11/oTJdiPCS/Pz/2BZ3ltDvEeIz7OE33J+UrXrE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEKwjAQRH/IbahosQfxW2q7hg3JJmazFP/eFdpLD8LAMMObcWsB4jnqguKC6a1YP5t1QU7uHwCJfJ0adol4h+fMDbn92JSfFBFUsE7eOjt65SOXFEpUTyyuYrSzBUqWdki2eqR7fx374Tzcxkv4Al+ORFY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://makewealthhistory.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Can BackMarket make secondhand electronics&nbsp;mainstream?' href='https://earthbound.report/2020/06/08/can-backmarket-make-secondhand-electronics-mainstream/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/" />
<link rel='shortlink' href='https://wp.me/p3XN3-5Nw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fearthbound.report%2F2020%2F06%2F09%2Famsterdams-doughnut-economics-vision%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fearthbound.report%2F2020%2F06%2F09%2Famsterdams-doughnut-economics-vision%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Amsterdam&#8217;s doughnut economics vision" />
<meta property="og:url" content="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/" />
<meta property="og:description" content="In 2009 the Stockholm Resilience Centre outlined nine planetary boundaries, thresholds that cannot be exceeded without damaging the earth&#8217;s natural systems. They include climate change and oc…" />
<meta property="article:published_time" content="2020-06-09T15:14:48+00:00" />
<meta property="article:modified_time" content="2020-06-09T15:14:48+00:00" />
<meta property="og:site_name" content="The Earthbound Report" />
<meta property="og:image" content="https://makewealthhistory.files.wordpress.com/2020/06/doughnut-amsterdam.gif" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Jeremy_Williams" />
<meta name="twitter:site" content="@Jeremy_Williams" />
<meta name="twitter:text:title" content="Amsterdam&#8217;s doughnut economics&nbsp;vision" />
<meta name="twitter:image" content="https://makewealthhistory.files.wordpress.com/2020/06/doughnut-amsterdam.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=114" />
<link rel='openid.server' href='https://earthbound.report/?openidserver=1' />
<link rel='openid.delegate' href='https://earthbound.report/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://earthbound.report/osd.xml" title="The Earthbound Report" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e0e0ce" />
<link rel="pingback" href="https://earthbound.report/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="The Earthbound Report" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Good lives on our one planet" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://earthbound.report/feed/;icon-uri=https://secure.gravatar.com/blavatar/4f8239d100eaeed2df5ad894aa9aca9a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In 2009 the Stockholm Resilience Centre outlined nine planetary boundaries, thresholds that cannot be exceeded without damaging the earth&#039;s natural systems. They include climate change and ocean acidification, biodiversity loss and the nitrogen cycle. I&#039;ve written about all nine of them. A couple of years later, Kate Raworth had an idea. The planetary boundaries are&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
	<link rel="amphtml" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/amp/"><style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#232323}.main-navigation ul ul a{color:#fff}body,.highlander-dark #respond label{color:#2b2b2b}#masthead .main-navigation ul li:hover>a,#masthead .main-navigation ul li.focus>a{color:#bfbfbf}#colophon,#colophon a:hover{color:#bfbfbf}#colophon a{color:#939393}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#6d6d6d}body.custom-background{background-color:#e0e0ce}h1,h2,h3,h4,h5,h6{color:#474747}#masthead .site-title{color:#474747}#colophon,.main-navigation ul ul{background-color:#474747}.main-navigation ul ul:before{border-bottom-color:#474747}#secondary .widget .widget-title{color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(71,71,71,.2)}.archive-grid .sticky{background-color:#474747}.archive-grid .sticky{background-color:rgba(71,71,71,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#f2af29}#page blockquote{border-color:#f2af29}.site-main .hentry-inner .entry-summary:after,a{color:#936200}a:hover,a:focus,a:active{color:#f0a818}</style>
</head>

<body class="post-template-default single single-post postid-22290 single-format-standard custom-background customizer-styles-applied group-blog active-sidebar highlander-enabled highlander-light custom-colors">
<div id="page" class="site container th-bg-white">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog" aria-hidden="true" class="site-search-container th-items-center th-justify-center th-text-md">
		
<form role="search" method="get" class="search-form" action="https://earthbound.report/">
	<label for="search-form-5ee0589acf9f4" class="th-block">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5ee0589acf9f4" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit has-icon clean-button th-text-base">
		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->

		<button type="button" id="close-search-container" class="close-site-search clean-button has-icon th-text-base" type="button">
			<span class="screen-reader-text">Close</span>
		</button>
	</div><!-- #search-container -->

	<div id="toggle-sidebar" class="toggle-sidebar" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="has-icon close-button" type="button">Close Menu</button>
			<nav id="mobile-navigation" class="mobile-navigation th-uppercase" aria-label="Mobile Menu"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header th-flex th-flex-wrap th-w-full th-px-base th-bg-white">
		<div class="header-left-col md:th-w-9/12 th-w-full th-flex th-flex-wrap th-items-center">
			<div class="site-branding md:th-m-0 lg:th-pr-sm th-stack--sm th-w-full md:th-text-align-unset th-text-center">
									<p class="site-title th-font-bolder th-uppercase th-leading-none th-text-2xl th-mb-0"><a href="https://earthbound.report/" rel="home">The Earthbound Report</a></p>
									<p class="site-description th-hidden th-mb-0 th-text-sm">Good lives on our one planet</p>
							</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation lg:th-block th-hidden" aria-label="Primary Menu">
				<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6405"><a href="https://earthbound.report/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-21632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21632"><a href="https://earthbound.report/global-coverage-challenge/">Global coverage challenge</a></li>
	<li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6398"><a href="https://earthbound.report/about/frequently-asked-questions/">FAQ</a></li>
	<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="https://earthbound.report/about/commenting-guidelines/">Commenting guidelines</a></li>
	<li id="menu-item-6408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6408"><a href="https://earthbound.report/about/christian-responsibility/">A note on faith</a></li>
</ul>
</li>
<li id="menu-item-13732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13732"><a href="https://earthbound.report/donate/">Donate</a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6397"><a href="https://earthbound.report/about/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col md:th-w-3/12 th-w-full th-flex md:th-justify-end md:th-items-center md:th-mt-0 th-mt-sm">
					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-16623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a title="Twitter" href="https://twitter.com/Jeremy_Williams" class="has-icon"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-16624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a title="Facebook" href="https://www.facebook.com/makewealthhistory/" class="has-icon"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
			<button id="static-menu" class="mobile-menu-button has-icon clean-button lg:th-hidden th-inline-block th-text-sm" type="button" aria-expanded="false">
				Menu			</button>

			<button id="header-search" class="header-search-button has-icon clean-button th-ml-sm lg:th-pl-0 md:th-pl-sm th-pl-base th-text-base" type="button" aria-expanded="false">
				<span class="screen-reader-text">Search</span>
			</button><!-- .header-search-button -->
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="th-flex th-items-center th-w-full th-py-sm th-px-base th-bg-white">
			<div class="sticky-left-col th-w-9/12">
				<button id="sticky-menu" class="mobile-menu-button has-icon clean-button lg:th-hidden th-inline-block th-leading-none th-text-sm" type="button" aria-expanded="false">
					Menu				</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col th-w-3/12">
				<button id="gotop" class="has-icon clean-button primary-font th-uppercase th-font-bolder th-leading-none" type="button">
					Back to Top				</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
<div class="featured-image-wrap"><img width="1200" height="460" src="https://makewealthhistory.files.wordpress.com/2020/06/doughnut-amsterdam.gif?w=1200&amp;h=460&amp;crop=1" class="has-animation featured-image th-w-full th-h-full wp-post-image" alt="" data-attachment-id="22298" data-permalink="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/doughnut-amsterdam/" data-orig-file="https://makewealthhistory.files.wordpress.com/2020/06/doughnut-amsterdam.gif" data-orig-size="1200,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="doughnut-amsterdam" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2020/06/doughnut-amsterdam.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2020/06/doughnut-amsterdam.gif?w=780" /></div>
	<div id="primary" class="content-area th-bg-white">
		<main id="main" class="site-main">

			
<article id="post-22290" class="th-stack--md th-pb-md post-22290 post type-post status-publish format-standard has-post-thumbnail hentry category-circular-economy category-sustainability tag-arrival tag-cities tag-netherlands">
	<header class="entry-header hentry-wrapper th-stack--base th-w-single-view md:th-px-xl th-px-base th-py-md th-rounded">
		<div class="entry-cats th-uppercase th-leading-none th-text-xs"><a href="https://earthbound.report/category/circular-economy/" rel="category tag">circular economy</a> <a href="https://earthbound.report/category/sustainability/" rel="category tag">sustainability</a></div><h1 class="entry-title th-text-4xl th-mb-0">Amsterdam&#8217;s doughnut economics&nbsp;vision</h1>		<div class="entry-meta sm:th-flex th-items-center th-text-sm th-text-secondary-base">
			<div class="inner-meta"><span class="byline th-uppercase"> By <a class="url fn n th-font-bolder" href="https://earthbound.report/author/supajem/">Jeremy Williams</a></span> <span class="posted-on th-block"><a href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-09T16:14:48+01:00">June 9, 2020</time></a></span></div>
						<div class="comments-link has-icon sm:th-ml-base sm:th-pl-base sm:th-mt-0 th-mt-sm"> <a href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/#respond">Leave a Comment<span class="screen-reader-text"> on Amsterdam&#8217;s doughnut economics&nbsp;vision</span></a></div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	<div class="entry-content hentry-wrapper th-content th-w-single-view md:th-px-xl th-px-base">
		<p>In 2009 the Stockholm Resilience Centre outlined <a href="https://earthbound.report/2010/01/06/planetary-boundaries/">nine planetary boundaries</a>, thresholds that cannot be exceeded without damaging the earth&#8217;s natural systems. They include climate change and ocean acidification, biodiversity loss and the nitrogen cycle. I&#8217;ve written about <a href="https://earthbound.report/tag/planetary-boundaries/">all nine of them</a>.</p>
<p>A couple of years later, Kate Raworth had an idea. The planetary boundaries are a set of limits we shouldn&#8217;t go beyond. There&#8217;s another set of boundaries that we shouldn&#8217;t fall below: a set of standards for health, education, peace, inequality and political freedom. Between this environmental ceiling and a social floor is a safe space for humanity, where communities can thrive within the limits of the planet. Draw this as two circles, and you get a doughnut.</p>
<p>This idea became <a href="https://earthbound.report/2012/02/14/life-inside-the-doughnut/">an Oxfam report</a>, then it was applied at the country level. My friend and co-author Katherine Trebeck calculated the <a href="https://earthbound.report/2015/02/19/take-a-bite-of-oxfams-uk-doughnut/">UK doughnut</a>. Raworth wrote the bestselling <a href="https://earthbound.report/2017/05/09/doughnut-economics-by-kate-raworth/">Doughnut Economics</a>, and the idea is on a roll.</p>
<p>While it&#8217;s been a useful model for thinking about the balance between social needs and environmental boundaries, it&#8217;s largely been a theoretical tool. So it&#8217;s been interesting to see Amsterdam take the doughnut as a foundational idea for its vision for the city.</p>
<p>Amsterdam have set a target to be <a href="https://www.amsterdam.nl/bestuur-organisatie/volg-beleid/ambities/gezonde-duurzame-stad/amsterdam-circulair-2020-2025/?utm_source=www.amsterdam.nl&amp;utm_medium=internet&amp;utm_campaign=circulair&amp;utm_content=redirect#h7f7a5dfb-dfa0-47b3-b597-4dac35adacc1">a &#8216;circular city&#8217; by 2050</a>, with circular economy practices applied to waste and materials. They have commissioned Kate Raworth to develop the Amsterdam Doughnut as a way of keeping tabs on progress. &#8220;<span class="tlid-translation translation" lang="en">The City Donut for Amsterdam ultimately serves to guide the choices that Amsterdam makes and the policies that the city pursues.&#8221;</span></p>
<p>The <a href="https://www.kateraworth.com/wp/wp-content/uploads/2020/04/20200406-AMS-portrait-EN-Single-page-web-420x210mm.pdf">Amsterdam Doughnut report</a> is available online, and it uses four &#8216;lenses&#8217; to help ask good questions and guide discussion about directions for the city.</p>
<p><img data-attachment-id="22296" data-permalink="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/four-questions/" data-orig-file="https://makewealthhistory.files.wordpress.com/2020/06/four-questions.gif" data-orig-size="668,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="four-questions" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2020/06/four-questions.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2020/06/four-questions.gif?w=668" class="alignnone size-full wp-image-22296" src="https://makewealthhistory.files.wordpress.com/2020/06/four-questions.gif?w=780" alt=""   /></p>
<p>The report also gives starting points on the various boundaries. On the social front, for example, we see that 25% of citizens had experienced some kind of crime in 2017. 40% were overweight. Voter turnout for city elections was 52%. On the environmental ceiling, it shows figures for renewable energy, deaths from air pollution, or the number of green roofs in the city.</p>
<p>One thing I really like about the Amsterdam document is that while it is a local authority, it includes global questions such as fair trade and workers rights. &#8220;What would it mean for Amsterdam to respect the wellbeing of people worldwide?&#8221; it asks. It&#8217;s the kind of question Luton Council needs to be asking as it considers its airport, as it&#8217;s very easy to say that your responsibilities are only to your constituents.</p>
<p>I also like the principle outlined briefly at the end: &#8220;Aim to thrive rather than to grow.&#8221;</p>
<p>This is what developing world cities ought to be aiming for in the 21st century. Circular economies, global responsibility, the wellbeing of their citizens, and a practical local demonstration of <a href="https://earthbound.report/2019/06/24/what-is-arrival/">Arrival</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22290" class="share-linkedin sd-button share-icon no-text" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22290" class="share-facebook sd-button share-icon no-text" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22290" class="share-twitter sd-button share-icon no-text" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-22290" class="share-pinterest sd-button share-icon no-text" href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-944821-22290-5ee0589ad42ed' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=944821&amp;post_id=22290&amp;origin=makewealthhistory.wordpress.com&amp;obj_id=944821-22290-5ee0589ad42ed&amp;domain=earthbound.report' data-name='like-post-frame-944821-22290-5ee0589ad42ed'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer th-text-xs th-stack-full--md th-w-single-view md:th-px-xl th-px-base">
		<div class="entry-tags th-uppercase th-font-bolder"><span class="links-meta">Tags:</span> <a href="https://earthbound.report/tag/arrival/" rel="tag">arrival</a> <a href="https://earthbound.report/tag/cities/" rel="tag">cities</a> <a href="https://earthbound.report/tag/netherlands/" rel="tag">netherlands</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area md:th-px-xl th-px-base th-pb-md th-w-single-view">

		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title th-text-xl th-font-bolder th-my-0 th-leading-none"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/09/amsterdams-doughnut-economics-vision/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://earthbound.report/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6eaedb4796" /><input type="hidden" name="_wp_http_referer" value="/2020/06/09/amsterdams-doughnut-economics-vision/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit th-mb-0"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22290' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95465019b0" /></p>
<input type="hidden" name="genseq" value="1591761050" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="sidebar-area widget-area th-text-sm th-py-md th-px-base">
	<section id="media_image-17" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-sm">Currently reading</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://track.webgains.com/click.html?wgcampaignid=1374035&#038;wgprogramid=10671&#038;wgtarget=https://www.hive.co.uk/Product/Barbara-Kingsolver/Flight-Behaviour/14766191"><img width="429" height="346" src="https://makewealthhistory.files.wordpress.com/2020/05/cr-flight-behaviour.gif?w=429" class="image wp-image-22239  attachment-429x346 size-429x346" alt="" style="max-width: 100%; height: auto;" data-attachment-id="22239" data-permalink="https://earthbound.report/cr-flight-behaviour/" data-orig-file="https://makewealthhistory.files.wordpress.com/2020/05/cr-flight-behaviour.gif" data-orig-size="429,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cr-flight-behaviour" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2020/05/cr-flight-behaviour.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2020/05/cr-flight-behaviour.gif?w=429" /></a></section><section id="media_image-16" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-sm">My book:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://track.webgains.com/click.html?wgcampaignid=1374035&#038;wgprogramid=10671&#038;wgtarget=https://www.hive.co.uk/Product/Katherine-Trebeck/The-economics-of-arrival--Ideas-for-a-grown-up-economy/22930165"><img width="427" height="964" src="https://makewealthhistory.files.wordpress.com/2019/01/arrival-ad-4.gif" class="image wp-image-18642  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="18642" data-permalink="https://earthbound.report/arrival-ad-4/" data-orig-file="https://makewealthhistory.files.wordpress.com/2019/01/arrival-ad-4.gif" data-orig-size="427,964" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arrival-ad-4" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2019/01/arrival-ad-4.gif?w=133" data-large-file="https://makewealthhistory.files.wordpress.com/2019/01/arrival-ad-4.gif?w=427" /></a></section><section id="media_image-18" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-sm">My new book:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.hive.co.uk/Product/Christian-Climate-Action/Time-to-Act--A-Resource-Book-by-the-Christians-in-Extinction-Rebellion/24736469"><img width="425" height="693" src="https://makewealthhistory.files.wordpress.com/2020/03/time-to-act-ad-1.jpg?w=425" class="image wp-image-21324  attachment-425x693 size-425x693" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2020/03/time-to-act-ad-1.jpg 425w, https://makewealthhistory.files.wordpress.com/2020/03/time-to-act-ad-1.jpg?w=92 92w, https://makewealthhistory.files.wordpress.com/2020/03/time-to-act-ad-1.jpg?w=184 184w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="21324" data-permalink="https://earthbound.report/time-to-act-ad-1/" data-orig-file="https://makewealthhistory.files.wordpress.com/2020/03/time-to-act-ad-1.jpg" data-orig-size="425,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="time-to-act-ad-1" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2020/03/time-to-act-ad-1.jpg?w=184" data-large-file="https://makewealthhistory.files.wordpress.com/2020/03/time-to-act-ad-1.jpg?w=425" /></a></section><section id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.kiva.org/invitedby/jeremy5263"><img width="429" height="166" src="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg" class="image wp-image-20163  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg 429w, https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg?w=150&amp;h=58 150w, https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg?w=300&amp;h=116 300w" sizes="(max-width: 429px) 100vw, 429px" data-attachment-id="20163" data-permalink="https://earthbound.report/kiva-resize-ad/" data-orig-file="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg" data-orig-size="429,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kiva-resize-ad" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2019/10/kiva-resize-ad.jpg?w=429" /></a></section><section id="twitter-3" class="widget widget_twitter"><h3 class="widget-title th-text-base th-mb-sm"><a href='http://twitter.com/Jeremy_Williams'>Twitter Updates</a></h3><ul class='tweets'>
			<li>
				How Amsterdam is pursuing doughnut economics with @<a href='http://twitter.com/KateRaworth'>KateRaworth</a> <a href="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/"> earthbound.report/2020/06/09/ams…</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/1270373795036045313" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Can @<a href='http://twitter.com/backmarket'>backmarket</a> make secondhand electronics mainstream? <a href="https://earthbound.report/2020/06/08/can-backmarket-make-secondhand-electronics-mainstream/"> earthbound.report/2020/06/08/can…</a> 				<a href="http://twitter.com/Jeremy_Williams/statuses/1269985226937249793" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Jeremy_Williams"  class='twitter-follow-button' data-show-count='false' data-link-color='#e91e63' data-text-color='#2b2b2b'>Follow @Jeremy_Williams</a></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-sm"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 8,692 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="944821"/>
                    <input type="hidden" name="source" value="https://earthbound.report/2020/06/09/amsterdams-doughnut-economics-vision/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c935b23c9a" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</section><section id="categories-1" class="widget widget_categories"><h3 class="widget-title th-text-base th-mb-sm">archives</h3><form action="https://earthbound.report" method="get"><label class="screen-reader-text" for="cat">archives</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6722">activism&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="2290">architecture&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="413">Audio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="179">business&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="6244022">circular economy&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(529)</option>
	<option class="level-0" value="23993">conservation&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="14192">consumerism&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="38966">corporate responsibility&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="182">current affairs&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="43837">democracy&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="148">design&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="780">development&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="657">economics&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="1212">energy&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="184">environment&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="47506">equality&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="924">events&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="20992">fair trade&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="524">film&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="586">food&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="79294">generosity&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="38068">globalisation&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="20100">growth&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2720">human rights&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="278">lifestyle&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="292">media&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="875">miscellaneous&nbsp;&nbsp;(473)</option>
	<option class="level-0" value="26586">peak oil&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="398">politics&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="9379">poverty&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="116">religion&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="173">science&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="2836183">seasonal eating&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1508">shopping&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="178304">simple living&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2282">social justice&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="1371261">transition towns&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="11701">transport&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="1">uncategorized&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="38166">waste&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="11896">wealth&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="676">websites&nbsp;&nbsp;(102)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-15" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://creativecommons.org/licenses/by/4.0/"><img width="429" height="207" src="https://makewealthhistory.files.wordpress.com/2019/04/creative-commons.gif" class="image wp-image-19005  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="19005" data-permalink="https://earthbound.report/creative-commons/" data-orig-file="https://makewealthhistory.files.wordpress.com/2019/04/creative-commons.gif" data-orig-size="429,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creative-commons" data-image-description="" data-medium-file="https://makewealthhistory.files.wordpress.com/2019/04/creative-commons.gif?w=300" data-large-file="https://makewealthhistory.files.wordpress.com/2019/04/creative-commons.gif?w=429" /></a></section><section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://earthbound.report/">
	<label for="search-form-5ee0589adbaec" class="th-block">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5ee0589adbaec" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit has-icon clean-button th-text-base">
		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->
</section><section id="categories-1" class="widget widget_categories"><h3 class="widget-title th-text-base th-mb-sm">archives</h3><form action="https://earthbound.report" method="get"><label class="screen-reader-text" for="categories-dropdown-1">archives</label><select  name='cat' id='categories-dropdown-1' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6722">activism&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="2290">architecture&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="413">Audio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="179">business&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="6244022">circular economy&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="16897">climate change&nbsp;&nbsp;(529)</option>
	<option class="level-0" value="23993">conservation&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="14192">consumerism&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="38966">corporate responsibility&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="182">current affairs&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="43837">democracy&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="148">design&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="780">development&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="657">economics&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="1212">energy&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="184">environment&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="47506">equality&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="924">events&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="20992">fair trade&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="524">film&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="586">food&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="79294">generosity&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="38068">globalisation&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="20100">growth&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="337">health&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="2720">human rights&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="278">lifestyle&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="292">media&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="875">miscellaneous&nbsp;&nbsp;(473)</option>
	<option class="level-0" value="26586">peak oil&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="398">politics&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="9379">poverty&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="116">religion&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="173">science&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="2836183">seasonal eating&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1508">shopping&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="178304">simple living&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2282">social justice&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="6877">sustainability&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="6">technology&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="1371261">transition towns&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="11701">transport&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="1">uncategorized&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="38166">waste&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="11896">wealth&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="676">websites&nbsp;&nbsp;(102)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-1" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://earthbound.report/2020/06/08/can-backmarket-make-secondhand-electronics-mainstream/" rel="prev"><span class="nav-meta th-text-xs th-uppercase th-font-bolder th-text-secondary-base th-block">Previous Entry</span> <span class="nav-title th-text-md th-font-bolder">Can BackMarket make secondhand electronics&nbsp;mainstream?</span></a></div></div>
	</nav><script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-22705898-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer th-text-secondary-light">
		<div class="footer-top footer-section th-flex th-flex-wrap th-items-center th-py-sm th-px-base">
			<div class="footer-branding lg:th-w-6/12 th-w-full">
				<p class="site-footer-title th-font-bolder th-uppercase th-my-0 md:th-mr-tinier md:th-inline-block"><a href="https://earthbound.report/" rel="home">The Earthbound Report</a></p>
									<p class="site-footer-description th-my-0 md:th-inline-block">Good lives on our one planet</p>
							</div><!-- .footer-branding -->

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16623"><a title="Twitter" href="https://twitter.com/Jeremy_Williams" class="has-icon"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a title="Facebook" href="https://www.facebook.com/makewealthhistory/" class="has-icon"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section th-uppercase th-flex th-flex-wrap th-items-center th-pb-sm th-px-base th-stack-full--sm">
			
			<div class="site-info lg:th-w-6/12 th-w-full">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/makewealthhistory.wordpress.com\/public.api\/connect\/?action=request&domain=earthbound.report","logoutURL":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?action=logout&_wpnonce=07a39efcf9","homeURL":"https:\/\/earthbound.report\/","postID":"22290","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="944821" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://earthbound.report" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Earthbound Report" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3fc1fa541c" /><input type="hidden" name="_wp_http_referer" value="/2020/06/09/amsterdams-doughnut-economics-vision/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/earthbound.report\/2020\/06\/09\/amsterdams-doughnut-economics-vision\/":22290};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/06/09/amsterdams-doughnut-economics-vision/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
</script>
<script>
var actionbardata = {"siteID":"944821","siteName":"The Earthbound Report","siteURL":"https:\/\/earthbound.report","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4f8239d100eaeed2df5ad894aa9aca9a?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/aquene","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fearthbound.report%2F2020%2F06%2F09%2Famsterdams-doughnut-economics-vision%2F&signup_flow=account&domain=earthbound.report","themeURL":"https:\/\/wordpress.com\/theme\/aquene\/","xhrURL":"https:\/\/earthbound.report\/wp-admin\/admin-ajax.php","nonce":"c95ef0bc33","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c935b23c9a\" \/>","referer":"https:\/\/earthbound.report\/2020\/06\/09\/amsterdams-doughnut-economics-vision\/","canFollow":"1","feedID":"95197302","statusMessage":"","customizeLink":"https:\/\/makewealthhistory.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmakewealthhistory.wordpress.com%2F2020%2F06%2F09%2Famsterdams-doughnut-economics-vision%2F","postID":"22290","shortlink":"https:\/\/wp.me\/p3XN3-5Nw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/earthbound.report\/22290","statsLink":"https:\/\/wordpress.com\/stats\/post\/22290\/earthbound.report","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Aquene","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,692 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fearthbound.report%2F2020%2F06%2F09%2Famsterdams-doughnut-economics-vision%2F&signup_flow=account&domain=earthbound.report\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/earthbound.report\/wp-admin\/admin-ajax.php","nonce":"2f46d7eba1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/makewealthhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fearthbound.report%2F2020%2F06%2F09%2Famsterdams-doughnut-economics-vision%2F","blog_id":"944821","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=944821&v=wpcom&tz=1&user_id=0&subd=makewealthhistory","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttOwzAM/SFSUzGk8oD4FJSlXus2N+ykY3w9KVrHBlURT7aOzzm+JHCMygSf0CcYBFqcyGB8rwa5g9tSDJIciugOV6rDW0Y+nUNFfiI8/kkbMEVtRsUo9PHL1WUVbe7IC1gaUaCIMvbatxZ5IZM3NrelWMxNcK4Ii120p8qR/+mYeiwbQGR0lB3oYugRtAimL4OY95bMGd8YR7fFXO01g9OSkEumwoTMNE9ywf7pkLjcQrZEJlHws+iSrZ1B4vfm1/jt7a9ZK72M5pAFLSxvtABb840kDpN6qO7htXSGQ2C3wZ9/lDpYTQzSaybfLbGIXtxz/dg8Nc2uqevhE1Tk/o4='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'944821','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'944821','v':'wpcom','tz':'1','user_id':'0','post':'22290','subd':'makewealthhistory'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dneVNJTE1XNjFEVGpBOSxobkR6NERVdk1SbmQmY1FbTXcvP3w4SVNLW1J1RXNuSVluLzQwb21tVjBuP11bLSZEdTNOQiYxT009NnVPbGFbaGdrRVd1LlNlUDM0QlRhYkIyMUQmbnlIM2lQcEUwelhOYi4rN2YveGF3WTBLd0lMaG16YU1VNGMlUVk5M2IsdkYzWiZNJjdVdWZYLzNoM2o1Z0JlW2VaQURhMltkcCZucmtPSWRsOSsySn5oflFIbjVUYXl3UVYwcGN6LiZXdkw4bUJwRDh4K1Qu'}]);
_stq.push([ 'clickTrackerInit', '944821', '22290' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 59 seconds ago
	generated in 0.127 seconds
	served from batcache in 0.002 seconds
	expires in 241 seconds
-->
